payfilter Problem

      payfilter Problem

      Weiß jemand wie man folgenden Fehler eleminiert?
      Nach update von 1.3.2.4 nach 1.4.1.1 tritt folgender Fehler auf.

      Invalid backend model specified: payfilter/entity_backend_payment_methods .......... /app/code/core/Mage/Eav/Model/Entity/Attribute/Abstract.php(338): Mage::exception('Mage_Eav', 'Invalid backend...')

      frontend und backend starten ganz normal, aber wenn ich im backend bestehende produkte bearbeiten will taucht obriger fehler auf. Ebenfalls wenn ich im frontend auf ketgorien zugreifen möchte.

      Kann mir bitte jemand helfen diesen fehler zu beheben?

      Besten Dank im voraus

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „joe“ ()

      joe schrieb:

      Weiß jemand wie man folgenden Fehler eleminiert?
      Nach update von 1.3.2.4 nach 1.4.1.1 tritt folgender Fehler auf.

      Invalid backend model specified: payfilter/entity_backend_payment_methods .......... /app/code/core/Mage/Eav/Model/Entity/Attribute/Abstract.php(338): Mage::exception('Mage_Eav', 'Invalid backend...')

      frontend und backend starten ganz normal, aber wenn ich im backend bestehende produkte bearbeiten will taucht obriger fehler auf. Ebenfalls wenn ich im frontend auf ketgorien zugreifen möchte.

      Kann mir bitte jemand helfen diesen fehler zu beheben?

      Besten Dank im voraus


      Erhalte seit heute den gleichen Fehler, kannst du mir sagen wie du es beheben konntest??
      rack::SPEED ´s Vorschlag brachte keine Lösung, bekam folgende Antwort

      HTML-Quellcode

      1. MySQL lieferte ein leeres Resultat zurück (d. h. null Zeilen). ( die Abfrage dauerte 0.0019 sek. )