Blog Archiv

Bleiben Sie auf dem Laufenden – Aktuelles, Promoaktionen und Ankündigungen.

SecurityWordpress

US-CERT warnt vor kritischer Joomla-Lücke

Das US-CERT hat eine Warnung zu einer kritischen Sicherheitslücke im Joomla CMS veröffentlicht. Betroffen sind die Joomla-Versionen bis 2.5.13 beziehungsweise 3.1.4.

Weiterlesen →